Joomla Çok Önemli Güvenlik Açığı

Başlatan sanal, 22 Eki 2016 01:42:10

« önceki - sonraki »

sanal




Joomla! Güvenlik Ekibi ( JSST ) Joomla kritik bir ( çekirdek ) güvenlik sorunundan haberdar olmuştur!

Bu çok önemli bir güvenlik düzeltmesi olduğundan, Joomla sürümlerinizi güncellemek için hazır olun!

Bir güvenlik düzeltme sürümü olan Joomla 3.6.4 sürümünün 25 Ekim Salı günü yayınlanacağı bildirilmiştir.

Sorunun ne olduğu hakkında güvenlik açısından henüz bir açıklama yapılmamıştır.